Last modified by René Schmidt on 2023/09/25 13:20

From version < 3.1 >
edited by René Schmidt
on 2023/09/25 13:17
To version 1.1 >
edited by René Schmidt
on 2023/09/25 13:06
>
Change comment: There is no comment for this version

Summary

Details

Page properties
Title
... ... @@ -1,1 +1,1 @@
1 -Iscsi Debian 11
1 +Iscsi
Content
... ... @@ -33,16 +33,5 @@
33 33  mount /dev/sdb /mnt/iscsi     Target einbindung auf dem Server
34 34  
35 35  
36 -= Filesystem Iscsi Error =
37 37  
38 -mount(2) system call failed: Die Struktur muss bereinigt werden.
39 -
40 -ERROR: The filesystem has valuable metadata changes in a log which needs to be replayed. Mount the filesystem to replay the log, and unmount it before re-running **xfs_repair**. If you are unable to mount the filesystem, then use the -L option to destroy the log and attempt a repair.
41 -
42 -sudo e2fsck -y /dev/sdb
43 -
44 -
45 -
46 -
47 -
48 48  

Applications

Need help?

If you need help with XWiki you can contact: